<!DOCTYPE HTML>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Apartheid, el término jurídico que (por fin) define la realidad de Palestina </title>
<meta name="description" content="Naciones Unidas y un alto magistrado israelí han admitido en las últimas semanas que los crímenes cometidos por Israel son de lesa humanidad. “Las conclusiones del relator especial describen pormenorizadamente el sistema de opresión basado en motivos raciales establecido por Israel contra la población palestina”">
<meta name="author" content="">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.palestinalibre.org/rss/index.php">
<link rel="stylesheet" href="css/front.css">
<!--<link class="rs-file" href="royalslider/templates/assets/royalslider/royalslider.css" rel="stylesheet">
<link class="rs-file" href="royalslider/templates/assets/royalslider/skins/default/rs-default.css" rel="stylesheet">-->
<!-- Fonts -->
<link href='https://fonts.googleapis.com/css?family=Francois+One|Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>
<!-- For iPhone 4 -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="images/favicons/apple-touch-icon-114x114.png">
<!-- For iPad 1-->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="images/favicons/apple-touch-icon-72x72.png">
<!-- For iPhone 3G, iPod Touch and Android -->
<link rel="apple-touch-icon-precomposed" href="images/favicons/apple-touch-icon-57x57.png">
<!-- For Nokia -->
<link rel="shortcut icon" href="images/favicons/apple-touch-icon-57x57.png">
<!-- Favicon  -->
<link rel="shortcut icon" href="images/favicons/favicon.ico"><!--[if lt IE 9]>
	<script src="js/html5shiv.js"></script>
	<link rel="stylesheet" href="css/ie8.css">
	<script src="js/css3-mediaqueries.js"></script>
<![endif]-->
<!-- FB Open Graph -->
<meta property="og:url" content="https://palestinalibre.org/articulo.php?a=78151"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Apartheid, el término jurídico que (por fin) define la realidad de Palestina "/>
<meta property="og:description" content="Naciones Unidas y un alto magistrado israelí han admitido en las últimas semanas que los crímenes cometidos por Israel son de lesa humanidad. “Las conclusiones del relator especial describen pormenorizadamente el sistema de opresión basado en motivos raciales establecido por Israel contra la población palestina”"/>
								<meta property="og:image" content="https://www.palestinalibre.org/upload/images/HebronMAF.jpg"/>
		
				<!-- Twitter Cards -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@palestinalibre">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Apartheid, el término jurídico que (por fin) define la realidad de Palestina ">
<meta name="twitter:description" content="Naciones Unidas y un alto magistrado israelí han admitido en las últimas semanas que los crímenes cometidos por Israel son de lesa humanidad. “Las conclusiones del relator especial describen pormenorizadamente el sistema de opresión basado en motivos raciales establecido por Israel contra la población palestina”">


									<meta name="twitter:image" content="https://www.palestinalibre.org/upload/images/HebronMAF.jpg">
				</head>
<body>
<div class="wrap-encabezado">
	<div class="encabezado" role="header">
		<div class="logo"> <a href="https://palestinalibre.org"><span class="logo-palestina">Palestina</span><span class="logo-libre">libre</span><span class="logo-org">.org</span></a><div class="logo-cdp">Comité Democrático Palestino · Chile</div> </div>
		<ul class="redes">
			<li><a href="https://www.facebook.com/pages/Palestina-Libre/160372837337718" class="red-btn red-btn-facebook" onClick="_gaq.push(['_trackEvent', 'Redes', 'Facebook']);" target="_blank">Palestina Libre en Facebook</a></li>
			<li><a href="https://www.twitter.com/palestinalibre" class="red-btn red-btn-twitter" onClick="_gaq.push(['_trackEvent', 'Redes', 'Twitter']);" target="_blank">Palestina Libre en Twitter</a></li>
			<li><a href="https://www.instagram.com/palestinalibreorg" class="red-btn red-btn-instagram" onClick="_gaq.push(['_trackEvent', 'Redes', 'Instagram']);" target="_blank">Palestina Libre en Instagram</a></li>
			<li><a href="https://t.me/comunidadpalestina" class="red-btn red-btn-telegram" style="background:url(../images/telegram_square.png) top left no-repeat;display:block;text-indent:-400px;"  onClick="_gaq.push(['_trackEvent', 'Redes', 'Telegram']);" target="_blank">Comunidad Palestina Libre en Telegram</a></li>
			<li><a href="buscar.php" class="red-btn red-btn-buscar" onClick="_gaq.push(['_trackEvent', 'Buscar']);">Buscar</a></li>
			<li><a href="#nav" id="nav-control" class="red-btn red-btn-nav" onClick="_gaq.push(['_trackEvent', 'Nav', 'Open']);" target="_blank">Menú</a></li>
		</ul>
	</div>
</div><div class="wrapper-nav">
	<ul class="nav">
		<li><a href="seccion.php?w=1" class="nav-btn ">Política</a></li>
		<li><a href="seccion.php?w=2" class="nav-btn ">DD.HH</a></li>
		<li><a href="seccion.php?w=3" class="nav-btn ">Cultura</a></li>
		<li><a href="seccion.php?w=4" class="nav-btn ">Historia</a></li>
		<li><a href="seccion.php?w=5" class="nav-btn ">Opinión</a></li>
		<li><a href="seccion.php?w=6" class="nav-btn ">Deportes</a></li>
		<li><a href="seccion.php?w=7" class="nav-btn ">Editorial</a></li>
		<li><a href="boicot" class="nav-btn ">Boicot</a></li>
		<!--<li><a href="seccion.php?w=13" class="nav-btn ">Solidaridad</a></li>-->
		<!--<li><a href="caricaturas.php" class="nav-btn ">Caricaturas</a></li>-->
		<li><a href="videos" class="nav-btn ">Videos</a></li>
		<!--<li><a href="links.php" class="nav-btn ">Links</a></li>-->	
		<!--<li><a href="destacados" class="nav-btn ">Destacados</a></li>-->
		<!--<li><a href="apoyos" class="nav-btn ">Solidaridad</a></li>-->
		<li><a href="seccion.php?w=21" class="nav-btn ">Covid-19</a></li>
		<li><a href="comunidad" class="nav-btn ">Comunidad</a></li>
		<li><a href="archivo" class="nav-btn ">Archivo</a></li>
	</ul>
</div><style>
.cuerpo-post h3, .cuerpo-post h4 {
	font-size:18px;
	font-weight:bold;
	opacity:0.9;
	padding:24px 0 12px 0;
}
</style>
<div class="wrapper-seccion">
		<article role="main" class="post">
		<div class="cuerpo-post">
			<p class="cuerpo-fecha">2022 · 04 · 28							</p>
			<h1 class="cuerpo-titulo">Apartheid, el término jurídico que (por fin) define la realidad de Palestina </h1>
			<div class="cuerpo-post-inner-wrapper">
				<p id="contenedor-fotoprincipal" class="contenedor-fotoprincipal"><img id="fotoprincipal" class="fotoprincipal" alt="" src="https://www.palestinalibre.org/fotos/" /></p>
				<h2 class="cuerpo-bajada"> Naciones Unidas y un alto magistrado israelí han admitido en las últimas semanas que los crímenes cometidos por Israel son de lesa humanidad. “Las conclusiones del relator especial describen pormenorizadamente el sistema de opresión basado en motivos raciales establecido por Israel contra la población palestina” </h2>
				<div id="cuerpo-post">
					<p>
	<em><sup><img alt="" src="/upload/images/HebronMAF.jpg" style="width: 1500px; height: 1000px;" />Hebr&oacute;n (Palestina). Autor&iacute;a: MAF.</sup></em></p>
<p>
	<em>Por </em><strong><em><a href="https://www.elsaltodiario.com/autor/ma-angeles-fernandez" title="Ver a: MÃÂÃÂª ÃÂÃÂngeles FernÃÂÃÂ¡ndez">Mar&iacute;a &Aacute;ngeles Fern&aacute;ndez</a> y <a href="https://www.elsaltodiario.com/autor/j-marcos" title="Ver a: J. Marcos">Jairo Marcos</a>&nbsp; </em></strong><em>de &nbsp;</em><em>@desplazados_org</em></p>
<p>
	Ya se puede decir: <strong>Palestina sufre un apartheid</strong>. Lo que hasta ahora era evidente a ojos de que quienes viven en Cisjordania y Gaza, y de quienes visitan esas tierras fuera de los m&aacute;rgenes tur&iacute;sticos con al menos una pizca de empat&iacute;a, ahora es una verdad asumida por los organismos que establecen los criterios de medici&oacute;n. El apartheid ya no es un adjetivo, es un hecho. Tal cual.</p>
<p>
	&ldquo;Israel practica el apartheid en los territorios palestinos ocupados&rdquo;,&nbsp;<a href="https://www.ohchr.org/en/press-releases/2022/03/israels-55-year-occupation-palestinian-territory-apartheid-un-human-rights" target="_blank">afirma en un reciente informe</a>&nbsp;el relator especial de la Organizaci&oacute;n de las Naciones Unidas sobre la situaci&oacute;n de los derechos humanos en territorio palestino, Michael Lynk. <strong>&ldquo;Hoy existe en el territorio palestino ocupado por Israel desde 1967 un sistema legal y pol&iacute;tico dual profundamente discriminatorio, que privilegia a los 700.000 colonos jud&iacute;os israel&iacute;es que viven en los 300 asentamientos israel&iacute;es ilegales en Jerusal&eacute;n Este y Cisjordania&rdquo;, explica el relator, que tambi&eacute;n habla de muros y de puestos de control y que recuerda que tres millones de palestinos y palestinas &ldquo;est&aacute;n sin derechos, viviendo bajo un r&eacute;gimen opresivo de discriminaci&oacute;n institucional&rdquo;. </strong>Sin olvidar que dos millones de personas viven en Gaza, &ldquo;una prisi&oacute;n al aire libre&rdquo;, en palabras de Lynk, sin acceso adecuado al agua, a la energ&iacute;a o a la salud.</p>
<p>
	A veces poner nombre a las cosas ayuda. Las dimensiona y las ofrece un marco contextual y anal&iacute;tico. Unos d&iacute;as antes de que se publicara el informe del relator, Lubnah Shomlai, integrante de la organizaci&oacute;n palestina de derechos humanos&nbsp;<a href="https://www.badil.org/">Badil</a>, particip&oacute; en un encuentro online con periodistas para hablar sobre nuevas narrativas, es decir, de la importancia de los conceptos usados para describir los hechos. &ldquo;Israel ha cometido cr&iacute;menes, hay mucha investigaci&oacute;n e informaci&oacute;n, pero la terminolog&iacute;a lo minimiza&rdquo;, denunci&oacute; Shomlai, quien tambi&eacute;n reconoci&oacute; que cada vez se usa m&aacute;s el concepto &ldquo;apartheid&rdquo;. Un t&eacute;rmino que, por cierto, no es solo algo f&iacute;sico, aunque cueste creerlo al ver los puestos militares de control, los asentamientos de colonos en territorio palestino, el muro, las calles solo para israel&iacute;es en Hebr&oacute;n o las carreteras solo para poblaci&oacute;n israel&iacute; que cruzan Cisjordania. Hay situaciones que incluso se escapan de la l&oacute;gica de la expulsi&oacute;n f&iacute;sica, es todo m&aacute;s sutil.</p>
<p>
	<strong>La singularidad de Jerusal&eacute;n</strong></p>
<p>
	Budour Hassan es abogada del Centro de Derechos Humanos de Jerusal&eacute;n y habla de &ldquo;la burocracia de la represi&oacute;n&rdquo;, esa que dice no siempre es visible y es m&aacute;s dif&iacute;cil de conocer que la violencia visible, &ldquo;porque es la cotidiana que afecta a la vida diaria; solo se sabe cuando se habla con la gente&rdquo;. La abogada explica los problemas de residencia para la poblaci&oacute;n palestina de Jerusal&eacute;n, residentes permanentes y no ciudadan&iacute;a en el vocabulario de Israel. Estas triqui&ntilde;uelas l&eacute;xicas hacen que el Gobierno pueda reubicar su residencia, a pesar de que la ciudad siempre ha tenido un r&eacute;gimen jur&iacute;dico especial. &ldquo;M&aacute;s de 14.000 fueron reubicados en 50 a&ntilde;os: a gente nacida y crecida de repente les dicen que no son legales en su ciudad&rdquo;, cuenta la jurista en un perfecto castellano, aprendido escuchando partidos de f&uacute;tbol y baloncesto.</p>
<p>
	Otro ejemplo de esa burocracia represiva de la que habla Hassan es que si alguien se va siete a&ntilde;os fuera de Jerusal&eacute;n ya no puede volver a tener su residencia en esta ciudad clave. La reubicaci&oacute;n punitiva es otro m&aacute;s de los mecanismos que describe la abogada. &ldquo;La existencia de los palestinos en Jerusal&eacute;n es muy vulnerable porque est&aacute;n bajo riesgo cotidiano de perder su derecho de residencia, su ciudad&rdquo;, contin&uacute;a Hassan, que no deja de nombrar t&eacute;cnicas burocr&aacute;ticas de exclusi&oacute;n, de ingenier&iacute;a demogr&aacute;fica. &ldquo;Si tu marido es de Cisjordania y tienes una criatura, es muy dif&iacute;cil registrar a tu beb&eacute;. Este tr&aacute;mite mundano puede durar cinco a&ntilde;os y la familia no puede vivir junta en Jerusal&eacute;n&rdquo;, cuenta deprisa, como si lo que narra no fuera una absoluta barbaridad propia de novelas o series de televisi&oacute;n dist&oacute;picas, esas que hay que leer o ver con atenci&oacute;n. &ldquo;La ocupaci&oacute;n fragmenta a las familias, que viven una pesadilla cotidiana solo para sobrevivir. <strong>El objetivo no es vivir una buena vida, es sobrevivir. El derecho a sobrevivir no est&aacute; garantizado&rdquo;</strong>, afirma la jurista, que ayuda a vecinas y vecinos de Jerusal&eacute;n a no perder su residencia, a registrar a los ni&ntilde;os y ni&ntilde;as y a proteger las casas de la demolici&oacute;n.</p>
<p>
	Ya fuera de la oficina de Budour Hassan, un paseo por las calles de Jerusal&eacute;n imprime una postal de la absoluta desigualdad cotidiana, la de junio de 2018: barrios de poblaci&oacute;n palestina abandonados y sin inversi&oacute;n p&uacute;blica, en donde ni siquiera se dan licencias de obras para reformas de casas frente a otras zonas perfectamente equipadas. &ldquo;En los viajes tur&iacute;sticos organizados por Israel la ocupaci&oacute;n no existe. Hay dos mundos en Jerusal&eacute;n. Apartheid no es s&oacute;lo una palabra, es una realidad&rdquo;, describ&iacute;a.</p>
<p>
	<strong>Un crimen de lesa humanidad</strong></p>
<p>
	En 1966, la Asamblea General de Naciones Unidas declar&oacute; el apartheid como crimen de lesa humanidad, postura reiterada por el Consejo de Seguridad en 1984. Entre ambas fechas, concretamente en 1973, se aprob&oacute; la Convenci&oacute;n sobre el Apartheid, que denuncia que las pol&iacute;ticas de segregaci&oacute;n y discriminaci&oacute;n racial son cr&iacute;menes internacionales. Esta Convenci&oacute;n recoge que el crimen de apartheid incluye &ldquo;actos inhumanos cometidos con el fin de instituir y mantener la dominaci&oacute;n de un grupo racial de personas sobre cualquier otro grupo racial de personas y de oprimirlo sistem&aacute;ticamente&rdquo;, tal como narra John Dugard, experto en Derecho Internacional y profesor en varias universidades,&nbsp;<a href="https://legal.un.org/avl/pdf/ha/cspca/cspca_s.pdf">en un documento de Naciones Unidas</a>.</p>
<p>
	Siguiendo el marco conceptual establecido hace 50 a&ntilde;os, hace apenas unas semanas el relator especial Michael Lynk dijo tambi&eacute;n que un r&eacute;gimen pol&iacute;tico que prioriza de manera tan intencional y clara los derechos pol&iacute;ticos, legales y sociales de un grupo sobre otro dentro de un mismo espacio geogr&aacute;fico, sobre la base de la identidad racial, nacional y &eacute;tnica, se corresponde con la definici&oacute;n legal de apartheid.</p>
<p>
	Desde Amnist&iacute;a Internacional aplauden este novedoso posicionamiento. &ldquo;<strong>Las conclusiones del relator especial describen pormenorizadamente el sistema de opresi&oacute;n basado en motivos raciales establecido por Israel contra la poblaci&oacute;n palestina,</strong> expresamente concebido para mantener la dominaci&oacute;n israel&iacute; jud&iacute;a y sostenido mediante la comisi&oacute;n de graves violaciones de derechos humanos&rdquo;, ha afirmado el director adjunto de Amnist&iacute;a Internacional para Oriente Medio y Norte de &Aacute;frica, Saleh Higazi. Incluso Michael Ben-Yair, ex fiscal general de Israel y magistrado de su Tribunal Supremo, ha asumido esta realidad en una tribuna de opini&oacute;n publicada en&nbsp;<a href="https://elpais.com/opinion/2022-02-03/apartheid-en-israel.html">El Pa&iacute;s</a>: &ldquo;Debo concluir con enorme tristeza que mi pa&iacute;s se ha hundido en un abismo moral y pol&iacute;tico tal, que en estos momentos es un r&eacute;gimen de apartheid. Es hora de que la comunidad internacional reconozca esta realidad&rdquo;.</p>
<p>
	Amnist&iacute;a Internacional tambi&eacute;n ha publicado un informe este a&ntilde;o para posicionarse claramente y asumir que lo que sucede en Palestina es un apartheid, sin peros ni eufemismos. &ldquo;Israel ha impuesto un sistema de opresi&oacute;n y dominaci&oacute;n de la poblaci&oacute;n palestina (&hellip;) La segregaci&oacute;n se lleva a cabo de una forma sistem&aacute;tica y muy institucionalizada mediante leyes, pol&iacute;ticas y pr&aacute;cticas, todas ellas concebidas para impedir que la poblaci&oacute;n palestina reclame los mismos derechos que la poblaci&oacute;n israel&iacute; jud&iacute;a dentro de Israel y los territorios palestinos ocupados y disfrute de ellos y, por tanto, con la intenci&oacute;n de oprimir y dominar al pueblo palestino&rdquo;, recoge el estudio titulado &lsquo;<a href="https://www.amnesty.org/es/documents/mde15/5141/2022/es/">El apartheid israel&iacute; contra la poblaci&oacute;n palestina&rsquo;</a>.</p>
<p>
	<strong>Intento de divisi&oacute;n</strong></p>
<p>
	Los diferentes mecanismos utilizados hacen que la situaci&oacute;n del pueblo palestino no sea uniforme. <strong>&ldquo;Hay una jerarqu&iacute;a de opresi&oacute;n: lo de Gaza es peor que lo de Cisjordania, Cisjordania es peor que Jerusal&eacute;n, Jerusal&eacute;n es peor que Nazaret. Todos estamos bajo ocupaci&oacute;n, pero la manifestaci&oacute;n de la opresi&oacute;n es diversa</strong>. Es muy importante saber que hay diferencias, pero la motivaci&oacute;n es &uacute;nica y uno de los objetivos de la ocupaci&oacute;n es dividir a la poblaci&oacute;n y convencernos de que hay gente mejor y peor para as&iacute; evitar la uni&oacute;n de la lucha contra la ocupaci&oacute;n&rdquo;, explicaba Hassan en 2018. La abogada treinta&ntilde;era se considera una privilegiada porque, al nacer en Nazaret, poblaci&oacute;n que forma parte del Estado de Israel desde 1948, tiene un pasaporte israel&iacute; que la permite libertad de movimientos.</p>
<p>
	El apartheid tiene diversas consecuencias para Lubnah Shomlai. Por un lado, habla de &ldquo;desnacionalizaci&oacute;n&rdquo;, es decir, de mantener a <strong>la poblaci&oacute;n palestina como un pueblo sin estado</strong>; tambi&eacute;n de marginaci&oacute;n democr&aacute;tica, de denegaci&oacute;n del derecho al retorno, de la negativa al acceso y uso de la tierra; y, finalmente, de segregaci&oacute;n, fragmentaci&oacute;n y aislamiento. &ldquo;Se trata de generar una desconexi&oacute;n que hace que se pierda la identidad como grupo o como pueblo y as&iacute; se anula nuestro derecho a la autodeterminaci&oacute;n. Israel trata de desgastar la identidad palestina&rdquo;, relata.</p>
<p>
	<em>* Art&iacute;culo elaborado para el proyecto &ldquo;Una mirada a la construcci&oacute;n de acciones transformadoras&rdquo;, con la colaboraci&oacute;n de AEXCID - Junta de Extremadura.</em></p>
<p>
	Fuente; <em><a href="https://www.elsaltodiario.com/revista-pueblos/apartheid-el-termino-juridico-que-(por-fin)-define-la-realidad-de-palestina">www.elsaltodiario.com</a></em></p>
<p>
	&nbsp;</p>
<p>
	<strong><u>VER:</u></strong><strong> </strong>&nbsp;El extenso prontuario israel&iacute; de Apartheid, violaciones a los derechos humanos y cr&iacute;menes lesa humanidad que todos los organismos humanitarios del mundo denuncian a gritos y la propaganda israel&iacute; en complicidad con Estados Unidos y la OTAN tratan de ocultar o relativizar:</p>
<p>
	&nbsp;</p>
<ul>
	<li>
		<a href="https://palestinalibre.org/articulo.php?a=78103"><strong>Relator especial para los Derechos Humanos de la ONU confirma que Israel est&aacute; cometiendo apartheid</strong></a></li>
	<li>
		<a href="https://www.es.amnesty.org/en-que-estamos/noticias/noticia/articulo/el-apartheid-israeli-contra-la-poblacion-palestina-cruel-sistema-de-dominacion-y-crimen-de-lesa-humanidad/"><strong>El apartheid israel&iacute; contra la poblaci&oacute;n palestina: Cruel sistema de dominaci&oacute;n y crimen de lesa humanidad</strong></a></li>
	<li>
		<a href="https://palestinalibre.org/articulo.php?a=77185"><strong>Human Rights Watch HRW: Las pr&aacute;cticas abusivas de Israel constituyen cr&iacute;menes de apartheid y persecuci&oacute;n</strong></a></li>
	<li>
		<a href="https://palestinalibre.org/articulo.php?a=76848"><strong>La organizaci&oacute;n israel&iacute; de derechos humanos B&#39;Tselem acusa a Israel de haberse convertido en &#39;un r&eacute;gimen de apartheid&#39;</strong></a></li>
	<li>
		<a href="https://www.yesh-din.org/en/the-occupation-of-the-west-bank-and-the-crime-of-apartheid-legal-opinion/"><strong>La organizaci&oacute;n israel&iacute; Yesh Din &ndash; Voluntarios por los Derechos Humanos, denuncia la Ocupaci&oacute;n de Cisjordania y el Crimen del Apartheid</strong></a></li>
	<li>
		<a href="https://palestinalibre.org/articulo.php?a=77184"><strong>Human Rights Watch HRW: Israel comete crimeless de apartheid</strong></a></li>
	<li>
		<a href="https://palestinalibre.org/articulo.php?a=77940"><strong>Human Rights Watch HRW: Ante el silencio c&oacute;mplice de la comunidad internacional, violaciones israel&iacute;es de derechos humanos palestinos se agravan en 2021</strong></a></li>
	<li>
		<a href="https://palestinalibre.org/articulo.php?a=77878"><strong>Editor israel&iacute;: &#39;El producto del sionismo es el apartheid, simple y llanamente&#39;</strong></a></li>
	<li>
		<a href="https://palestinalibre.org/articulo.php?a=77874"><strong>Escritor israel&iacute; David Grossman: Apartheid es el t&eacute;rmino m&aacute;s adecuado para calificar la ocupaci&oacute;n israel&iacute; de Cisjordania</strong></a></li>
	<li>
		<a href="https://palestinalibre.org/articulo.php?a=77450"><strong>Amnist&iacute;a Internacional: La poblaci&oacute;n palestina, sometida a detenciones discriminatorias, torturas y fuerza ileg&iacute;tima por la polic&iacute;a israel&iacute;</strong></a></li>
	<li>
		<a href="https://palestinalibre.org/articulo.php?a=78024"><strong>Gideon Levy: &lsquo;Dime qu&eacute; hay de falso en el informe de Amnist&iacute;a Internacional sobre Israel&rsquo;</strong></a></li>
	<li>
		<a href="https://www.palestinalibre.org/articulo.php?a=78029"><strong>Ex fiscal general israel&iacute; condena r&eacute;gimen de apartheid contra pueblo palestino</strong></a></li>
	<li>
		<a href="https://palestinalibre.org/articulo.php?a=78100"><strong>Facultad de Derecho de Harvard califica a Israel como &#39;r&eacute;gimen de apartheid&#39;</strong></a></li>
	<li>
		<a href="https://palestinalibre.org/articulo.php?a=77450"><strong>Amnist&iacute;a Internacional: La poblaci&oacute;n palestina, sometida a detenciones discriminatorias, torturas y fuerza ileg&iacute;tima por la polic&iacute;a israel&iacute;</strong></a></li>
	<li>
		<a href="https://palestinalibre.org/articulo.php?a=78101"><strong>Amnist&iacute;a Internacional: &iquest;Comete Israel el crimen de apartheid?</strong></a></li>
	<li>
		<strong><a href="https://palestinalibre.org/articulo.php?a=78141">Amnist&iacute;a Internacional: &lsquo;El apartheid, ejecuciones ilegales, arrestos arbitrarios, tortura y castigos colectivos, es una realidad vivida para los palestinos&rsquo;</a></strong></li>
</ul>
									</div>
				<div class="compartir">
					<div class="fb-like" data-href="https://www.palestinalibre.org/articulo.php?a=78151" data-send="false" data-layout="box_count" data-width="450" data-show-faces="false"> </div>
					<div class="tweet"><a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
					</div>
					<div class="tweet"><a href="whatsapp://send?text=http://www.palestinalibre.org/articulo.php?a=78151" data-action="share/whatsapp/share" target="_blank"><img src="https://palestinalibre.org/images/wa.jpg" style="width:90px;"></a></div>
					<div style="margin-top:10px;"><script async src="https://telegram.org/js/telegram-widget.js?16" data-telegram-share-url="https://palestinalibre.org/articulo.php?a=78151"></script></div>
				</div>
			</div>
		</div>
	</article>
		<!--<aside class="relacionado">
		<div class="etiquetas"> 
			<h3><strong>Etiquetado en:</strong></h3>
			<ul>
			
			</ul>
		</div>
	</aside>--> 
</div>




<div class="wrapper-seccion"><div class="wrapper-seccion-titulo">
		<p>Actualidad</p>
	</div>
	<section class="mosaico  mosaico-articulos">
				<article class="pieza pieza1">
			<p class="cuerpo-fecha">2022 · 04 · 28 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78153">Jerusalén ocupada: Las fuerzas israelíes de ocupación citan a un niño de 12 años para 'interrógalo' </a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78153">
			<img src="https://palestinalibre.org/upload/images/Ahmad12Yrs.jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78153" class="jsbajada">Los niños palestinos, e incluso aquellos de muy corta edad no se salvan de las brutalidades de la ocupación y son encarcelados y agredidos, tal como lo han denunciado todos los organismos humanitarios del mundo. Ayer un niño de 12 años fue citado a un “interrogatorio” por parte de los militares israelíes. </a></p>
			<a href="articulo.php?a=78153" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza2">
			<p class="cuerpo-fecha">2022 · 04 · 28 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78152">Reporteros Sin Fronteras y Palestina: Periodistas bajo presión</a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78152">
			<img src="https://palestinalibre.org/upload/images/Periosista_herido(5).jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78152" class="jsbajada">Periodistas asesinados, heridos, con los ojos reventados, detenidos, interrogados y encarcelados. Medios bombardeados y clausurados … Esta es la realidad que viven los periodistas bajo ocupación militar israelí y que los medios occidentales ocultan. También, se debe mencionar que los periodistas siguen siendo víctimas de la luchas internas y absurdas que libran Al Fatah y Hamás en los territorios palestinos ocupados. </a></p>
			<a href="articulo.php?a=78152" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza3">
			<p class="cuerpo-fecha">2022 · 04 · 28 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78151">Apartheid, el término jurídico que (por fin) define la realidad de Palestina </a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78151">
			<img src="https://palestinalibre.org/upload/images/HebronMAF.jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78151" class="jsbajada">Naciones Unidas y un alto magistrado israelí han admitido en las últimas semanas que los crímenes cometidos por Israel son de lesa humanidad. “Las conclusiones del relator especial describen pormenorizadamente el sistema de opresión basado en motivos raciales establecido por Israel contra la población palestina” </a></p>
			<a href="articulo.php?a=78151" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza4">
			<p class="cuerpo-fecha">2022 · 04 · 27 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78150">Niño palestino de 14 años liberado después de ser detenido y torturado por agentes israelíes</a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78150">
			<img src="https://palestinalibre.org/upload/images/Athal.jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78150" class="jsbajada">Un niño palestino de 14 años fue liberado el martes después de pasar 11 días detenido en Israel, informó el diario Al-Quds Al-Arabi. El niño detenido por militares israelíes fue golpeado durante los interrogatorios. </a></p>
			<a href="articulo.php?a=78150" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza5">
			<p class="cuerpo-fecha">2022 · 04 · 26 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78149">Muere otro joven palestino durante una operación de Israel en un campamento de Cisjordania ocupada </a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78149">
			<img src="https://palestinalibre.org/upload/images/Ahmad2604.jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78149" class="jsbajada">Ahmad Ibrahim Oueidat, de 20 años, ha recibido un disparo en la cabeza en el campamento de refugiados en Jericó. El joven recibió un disparo en la cabeza durante el asalto de militares israelíes de ocupación al campamento de refugiados de Aqbat Jabr, incidente que se ha saldado con otros tres heridos.  </a></p>
			<a href="articulo.php?a=78149" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza6">
			<p class="cuerpo-fecha">2022 · 04 · 26 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78148">Semana contra el apartheid israelí en Chile: II Festival Intercultural y por los Derechos Humanos</a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78148">
			<img src="https://palestinalibre.org/upload/images/Flyers_Palestina.png" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78148" class="jsbajada">Esta actividad tiene como objetivos Promover las artes, la interculturalidad y los derechos humanos para la construcción de una comunidad valdiviana más humana, visibilizando y denunciando los crímenes de lesa humanidad como Apartheid que comete el Estado de Israel, desde nuestro activismo como organización vinculada y en solidaridad con las demandas sociales y políticas de este territorio, por mayor justicia, igualdad y libertad.
 </a></p>
			<a href="articulo.php?a=78148" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza7">
			<p class="cuerpo-fecha">2022 · 04 · 24 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78147">Como siempre, Israel cierra el caso de los cuatro niños palestinos asesinados en la playa de Gaza: ¡Nadie tuvo culpa!</a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78147">
			<img src="https://palestinalibre.org/upload/images/4ninos.jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78147" class="jsbajada">Miles de palestinos han sido asesinados sin que los responsables respondan por los crímenes. Hoy, el Tribunal Supremo israelí dictaminó cerrar el caso de los cuatro niños palestinos que fueron asesinados mientras jugaban en una playa en Gaza durante la guerra israelí a Franja de 2014. </a></p>
			<a href="articulo.php?a=78147" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza8">
			<p class="cuerpo-fecha">2022 · 04 · 23 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78146">Israel limita el acceso a la iglesia del Santo Sepulcro para la ceremonia de la Sagrada Luz previo al Domingo de Resurrección de la Iglesia Ortodoxa </a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78146">
			<img src="https://palestinalibre.org/upload/images/LuzSagrada2022.jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78146" class="jsbajada">Hace unos días, los musulmanes de Jerusalén fueron impedidos a acceder a sus lugares sagrados. Fueron fuertemente reprimidos por las fuerzas israelíes de ocupación, dejando a centenares heridos y detenidos. Hoy le toca el turno represivo a los cristianos. ¡Bajo ocupación, nadie se salva! </a></p>
			<a href="articulo.php?a=78146" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza9">
			<p class="cuerpo-fecha">2022 · 04 · 22 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78145">Hoy: Decenas de palestinos heridos por represión militar israelí en Jerusalén ocupada y otras localidades de Cisjordania</a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78145">
			<img src="https://palestinalibre.org/upload/images/Aqsa2204.jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78145" class="jsbajada">Fuerte represión israelí en la explanada de Al Aqsa en Jerusalén ocupada y en las localidades de Beit Gayan, Beita, Kafr Qaddoum y otras ciudades. </a></p>
			<a href="articulo.php?a=78145" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza10">
			<p class="cuerpo-fecha">2022 · 04 · 21 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78144">Israel mantiene 4450 palestinos encarcelados entre los que destacan 160 niños y 32 mujeres </a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78144">
			<img src="https://palestinalibre.org/upload/images/Carceles(3).jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78144" class="jsbajada">Los palestinos son brutalmente reprimidos y miles encarcelados, solo por luchar en contra de una cruel ocupación militar extranjera y anhelar vivir en libertad y dignidad en sus hogares sin apartheid y sin la permanente amenaza de ser expulsados de sus tierras y propiedades.  </a></p>
			<a href="articulo.php?a=78144" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza11">
			<p class="cuerpo-fecha">2022 · 04 · 21 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78143">Palestina también llora </a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78143">
			<img src="https://palestinalibre.org/upload/images/BeitHanoun2104.jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78143" class="jsbajada">Los palestinos van muriendo poco a poco, asesinados o de hambre, miseria y dolor, hasta que ya no les quede esperanza ninguna ni futuro por el que luchar. Ellos siguen resistiendo bajo las bombas del todopoderoso Israel, Estado genocida al que poco o nada le importan ya las vidas de un pueblo vecino masacrado constantemente. Ese Estado que nació de un genocidio previo parece replicar lo que sufrió en sus propias carnes y, tal y como una ola se lleva la arena de la orilla mar adentro, parece que quiere hacer lo propio con un pueblo humillado y herido durante tantos años.  </a></p>
			<a href="articulo.php?a=78143" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza12">
			<p class="cuerpo-fecha">2022 · 04 · 21 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78142">La trágica muerte de Ghada, una mujer con seis hijos y ceguera asesinada por 'error' donde nadie rinde cuentas </a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78142">
			<img src="https://palestinalibre.org/upload/images/Ghada1004-2(1).jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78142" class="jsbajada">Israel dice que fue un "error", son miles los "errores" cometidos. Sin embargo, La mujer, una viuda de 45 años, desarmada, parcialmente ciega la dejaron morir desangrada en la calle impidiendo la llegada de las ambulancias. A esto Israel llama "error". Como este caso hay cientos. donde Israel promete "investigar", no obstante, casi nunca hay resultados y menos responsables. ¡Asesinar palestinos no tendrá consecuencia alguna para el ejecutor!  </a></p>
			<a href="articulo.php?a=78142" class="cuerpo-accion">+</a> </article>
				
	</section>
</div>

<div class="wrapper-seccion">
	<div class="wrapper-seccion-titulo">
		<p>Destacados Palestinalibre.org <!--<a href="http://palestinalibre.org/destacados" class="btn-especial">Más Destacados &nbsp;<strong>+</strong></a>--></p>
	</div>
	<section class="mosaico  mosaico-articulos">
    
				<article class="pieza pieza1">
			<p class="cuerpo-fecha">2022 · 03 · 26 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78107">VIDEO: Silencio y complicidad de la comunidad Internacional: El apartheid israelí contra la población palestina es un crimen de lesa humanidad</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78107">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Nakba48(4).jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=78107" class="jsbajada">Video reportaje de Amnistía Internacional donde se aborda la larga historia de atrocidades israelíes, limpieza étnica, racismo, Apartheid, opresión y ocupación militar y un sinfín de leyes racistas inventadas para hacer la vida imposible a los palestinos para expulsarlos o obligarlos a emigrar para ser reemplazados por colonos extranjeros de religión judía … </a></p>
			<a href="articulo.php?a=78107" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza2">
			<p class="cuerpo-fecha">2022 · 02 · 12 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78024">Gideon Levy: ‘Dime qué hay de falso en el informe de Amnistía Internacional sobre Israel’</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78024">
			
				
				<img src="https://www.palestinalibre.org/upload/images/ApartheidNoMas.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=78024" class="jsbajada">Por favor, demuestre que Amnistía está equivocada. Que no existen dos sistemas de justicia en los territorios, dos conjuntos de derechos y dos fórmulas para la distribución de los recursos. Que la legitimación del asentamiento Evyatar no es apartheid. Que los judíos puedan reclamar su propiedad anterior a 1948 mientras que a los palestinos se les niega el mismo derecho no es apartheid....  </a></p>
			<a href="articulo.php?a=78024" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza3">
			<p class="cuerpo-fecha">2022 · 02 · 01 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77994">Amnistía Internacional: Apartheid Israelí contra la población Palestina, un cruel sistema de dominación y crimen de lesa humanidad</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77994">
			
				
				<img src="https://www.palestinalibre.org/upload/images/2022-02-01-08-34-www_amnesty_org.png" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77994" class="jsbajada">Israel ha creado y mantiene un régimen institucionalizado de opresión y dominación sistemáticos sobre la población palestina que se hace cumplir en Israel y los TPO mediante leyes, políticas y prácticas discriminatorias que lo refuerzan y, tomado en conjunto, controla prácticamente todos y cada uno de los aspectos de la vida de la población palestina y viola habitualmente sus derechos humanos.  </a></p>
			<a href="articulo.php?a=77994" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza4">
			<p class="cuerpo-fecha">2022 · 01 · 21 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77972">‘Recuerdo la sangre en el barril’: los veteranos israelíes finalmente admiten haber cometido asesinatos en masa y masacres en Tantura</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77972">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Tantura2.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77972" class="jsbajada">Centenares de pueblos palestinos han sido arrasados y sus habitantes masacrados. La narrativa israelí trata por todos los medios de ocultar los crímenes, sin embargo, los propios israelíes se encargan de ratificar los testimonios de los palestinos sobrevivientes. Israel fue construido sobre propiedades y tierras usurpadas, sobre los escombros de los poblados destruidos y los cadáveres de los asesinados </a></p>
			<a href="articulo.php?a=77972" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza5">
			<p class="cuerpo-fecha">2020 · 10 · 06 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=76527">Soldados y civiles judíos saquearon las propiedades de sus vecinos árabes en masa. Las autoridades hicieron la vista gorda </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=76527">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Ladrones.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=76527" class="jsbajada">Refrigeradores y caviar, champán y alfombras: un primer estudio exhaustivo realizado por el historiador Adam Raz revela hasta qué punto los judíos saquearon las propiedades árabes durante la Guerra de Independencia y explica por qué Ben-Gurion declaró: 'La mayoría de los judíos son ladrones'  </a></p>
			<a href="articulo.php?a=76527" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza6">
			<p class="cuerpo-fecha">2020 · 11 · 07 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=76633">Israel: Una Sociedad de Ladrones, afirman los propios israelíes </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=76633">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Nakba8.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=76633" class="jsbajada">El mito fundacional de la entidad israelí pretende ocultar que ella nació sobre bases cimentadas en el robo, el saqueo, la ocupación y el crimen de los bienes, tierras y la vida de miles de palestinos. Una política que demuestra la existencia de una sociedad de delincuentes.  </a></p>
			<a href="articulo.php?a=76633" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza7">
			<p class="cuerpo-fecha">2022 · 01 · 13 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77940">Human Rights Watch HRW: Ante el silencio cómplice de la comunidad internacional, violaciones israelíes de derechos humanos palestinos se agravan en 2021</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77940">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Gaza2140521(2).jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77940" class="jsbajada">Mientras los medios occidentales solo repiten a ciegas la narrativa israelí e ignoran todos los informes de las organizaciones humanitarias del mundo, Israel aprovecha de esta manipulación informativa para llevar a cabo “crímenes de lesa humanidad de apartheid y de persecución".  </a></p>
			<a href="articulo.php?a=77940" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza8">
			<p class="cuerpo-fecha">2021 · 12 · 14 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77878">Editor israelí: 'El producto del sionismo es el apartheid, simple y llanamente' </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77878">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Apartheid-israel-palestine(4).jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77878" class="jsbajada">"El producto del sionismo, el Estado de Israel, no es un Estado judío y democrático", dijo Amos Schocken, copropietario y editor de Haaretz. "Pero, en cambio, se ha convertido en un Estado de apartheid, simple y llanamente". </a></p>
			<a href="articulo.php?a=77878" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza9">
			<p class="cuerpo-fecha">2021 · 12 · 11 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77874">Escritor israelí David Grossman: Apartheid es el término más adecuado para calificar la ocupación israelí de Cisjordania</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77874">
			
				
				<img src="https://www.palestinalibre.org/upload/images/DavidGrossman.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77874" class="jsbajada">El destacado escritor israelí, al igual que casi la mayoría de los artistas, cineastas, intelectuales y humanistas judíos, se suman al rechazo de la barbarie, la ocupación militar, las sistemáticas violaciones a los derechos humanos y las atrocidades que Israel comete. Solo hordas fanáticas pueden apoyar y avalar tales crímenes. 
 </a></p>
			<a href="articulo.php?a=77874" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza10">
			<p class="cuerpo-fecha">2021 · 11 · 19 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77830">Vulneración impunemente sistemática de los derechos humanos, vigilancia y la persecución totalitaria: El manual de Israel contra el activismo palestino </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77830">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Manual2.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77830" class="jsbajada">Ghassan Halaika es un investigador y defensor de los derechos humanos que trabaja para Al- Haq. Su dispositivo móvil fue atacado con Pegasus, el software espía de NSO Group en octubre. Días más tarde, su organización, junto a otras cinco asociaciones palestinas, eran catalogadas como “organizaciones terroristas”. ¿Casualidad?  </a></p>
			<a href="articulo.php?a=77830" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza11">
			<p class="cuerpo-fecha">2021 · 09 · 02 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77661">Periodista israelí Gideon Levy: El asesinato a sangre fría de palestinos tiene el silencio como único eco </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77661">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Militares(3).jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77661" class="jsbajada">Desde mayo, más de cuarenta palestinos han sido asesinados en Cisjordania. Detrás de todo esto se esconde el desprecio por la vida de las y los palestinos. En Israel nada es menos valioso que la vida de una persona palestina. </a></p>
			<a href="articulo.php?a=77661" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza12">
			<p class="cuerpo-fecha">2021 · 07 · 16 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77536">Milicias conjuntas: La alianza entre los colonos terroristas y el ejército israelí  - Videos</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77536">
			
				
				<img src="https://www.palestinalibre.org/upload/images/ColonoSoldado.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77536" class="jsbajada">En un solo día de mayo, colonos y soldados israelíes cooperaron en ataques que dejaron cuatro palestinos muertos. Los diarios ataques de los colonos, están siempre resguardados y protegidos por el ejército israelí </a></p>
			<a href="articulo.php?a=77536" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza13">
			<p class="cuerpo-fecha">2021 · 07 · 11 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77518">La organización israelí de derechos humanos B'Tselem: hostigamiento sexual e insultos por parte de soldados y colonos israelíes en Hebrón – Vídeos</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77518">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Btselem.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77518" class="jsbajada">A parte de la brutal represión militar israelí, los palestinos deben soportar las sistemáticas agresiones de colonos y terroristas israelíes protegidos por el ejército de ocupación y que actúan con la más absoluta impunidad. </a></p>
			<a href="articulo.php?a=77518" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza14">
			<p class="cuerpo-fecha">2021 · 06 · 23 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77450">Amnistía Internacional: La población palestina, sometida a detenciones discriminatorias, torturas y fuerza ilegítima por la policía israelí</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77450">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Repe-Israel48.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77450" class="jsbajada">Detenciones generalizadas de activistas palestinos. Uso ilegítimo de la fuerza contra manifestantes palestinos. Tortura de personas palestinas detenidas. Falta de protección de la población palestina de ataques planeados por grupos de supremacistas judíos …
 </a></p>
			<a href="articulo.php?a=77450" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza15">
			<p class="cuerpo-fecha">2021 · 06 · 18 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77430">Israel: incitación al odio, al racismo y a la islamofobia, pero acusan a los demás de 'antisemitas' </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77430">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Antisemita3.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77430" class="jsbajada">A parte de ser calificado como “Violador Crónico de los Derechos Humanos” y de un sistema de “Apartheid”, Israel es el país que mas racismo, incitación al odio e islamofobia produce. Es cuestión de monitorear sus redes sociales, la prensa y los dichos y discursos de sus autoridades. </a></p>
			<a href="articulo.php?a=77430" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza16">
			<p class="cuerpo-fecha">2021 · 06 · 10 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77403">Israel comete 337 violaciones contra periodistas en Palestina sólo durante el mes de mayo </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77403">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Budeiri.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77403" class="jsbajada">Tres periodistas murieron durante la ofensiva israelí sobre Gaza, 41 oficinas e instituciones de los medios de comunicación fueron completamente destruidas y 32 parcialmente, mientras que las casas de 27 periodistas fueron blanco de misiles. </a></p>
			<a href="articulo.php?a=77403" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza17">
			<p class="cuerpo-fecha">2021 · 06 · 05 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77385">Jerusalén ocupada: Nuevamente soldados israelíes agreden a los periodistas y detienen a la periodista Al-Budairi</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77385">
			
				
				<img src="https://www.palestinalibre.org/upload/images/periodistaDetenida.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77385" class="jsbajada">Como es habitual, los militares israelíes tratan de impedir el trabajo de la prensa que registra y muestra las brutalidades y violaciones que a diario las tropas de ocupación cometen en contra de los palestinos. Todos los organismos de reporteros y humanitarios internacionales han denunciado estos atropellos, que son intencionalmente ocultados por algunos medios.  </a></p>
			<a href="articulo.php?a=77385" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza18">
			<p class="cuerpo-fecha">2021 · 05 · 29 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77350">'Solo eran niños:' la aplaudida portada de ‘The New York Times’ con los 67 menores fallecidos por los bombardeos de Israel en Palestina </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77350">
			
				
				<img src="https://www.palestinalibre.org/upload/images/PortadaNYT.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77350" class="jsbajada">La portada del rotativo estadounidense imprime las caras de los menores muertos en Gaza por los bombardeos israelíes. La portada hay que imaginarla en el contexto de EEUU, un país con grandes alianzas en Israel y con una comunidad judía muy influyente.  </a></p>
			<a href="articulo.php?a=77350" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza19">
			<p class="cuerpo-fecha">2021 · 05 · 20 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77300">Periodista israelí Amira Hass: No es un accidente que las bombas de Israel estén destruyendo familias palestinas enteras </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77300">
			
				
				<img src="https://www.palestinalibre.org/upload/images/MasacresGaza.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77300" class="jsbajada">La periodista y escritora israelí Amira Hass señala que los ataques israelíes a Gaza tienen por objetivo eliminar familias palestinas. La alta cifra de asesinados incluidos niños de corta edad confirma la intencionalidad de los hechos. Para Israel el objetivo militar es más importante que la vida de las personas. </a></p>
			<a href="articulo.php?a=77300" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza20">
			<p class="cuerpo-fecha">2021 · 04 · 27 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77185">Human Rights Watch HRW: Las prácticas abusivas de Israel constituyen crímenes de apartheid y persecución </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77185">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Apartheid6.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77185" class="jsbajada">La comisión de crímenes de lesa humanidad exige una respuesta que ponga fin a la represión de los palestinos. El gobierno israelí favorece metódicamente a los israelíes judíos mientras que reprime a los palestinos, con aún mayor severidad en el territorio ocupado. </a></p>
			<a href="articulo.php?a=77185" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza21">
			<p class="cuerpo-fecha">2021 · 04 · 01 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77097">VÍDEO: Muchos judíos como la mayoría de los intelectuales y académicos rechazan la ocupación y la opresión que Israel comete</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77097">
			
				
				<img src="https://www.palestinalibre.org/upload/images/ParejaJudia.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77097" class="jsbajada">Esta pareja judía no quiere participar en la colonización y en la opresión de Palestina, por eso tomaron una difícil decisión: decirle adiós a Israel. Ver esta historia que representa a mucha gente pensante y civilizada, donde la vida, el respeto y los derechos humanos están por encima del fanatismo y el odio. </a></p>
			<a href="articulo.php?a=77097" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza22">
			<p class="cuerpo-fecha">2021 · 03 · 28 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77075">Académicos judíos  sobre el antisemitismo: Criticar los crímenes israelíes, apoyar las demandas palestinas y el BDS no es 'antisemitismo'.</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77075">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Antisemitism.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77075" class="jsbajada">Descalificando las mordazas sionistas que recurren en forma automática al vocablo “antisemita” frente a cualquiera critica a Israel sin ni siquiera poner atención al fondo y en desacuerdo con la definición -manipulación- de la IHRA, un grupo de académicos y juristas judíos han emitido una aclaración denominada la “Declaración de Jerusalén”. </a></p>
			<a href="articulo.php?a=77075" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza23">
			<p class="cuerpo-fecha">2021 · 02 · 09 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=76958">Acusar falsamente de ‘antisemitas’ a los críticos de Israel acabará por hacer respetable el antisemitismo.</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=76958">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Antisemita2.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=76958" class="jsbajada">A propósito de la acusación de Netanyahu que la Corte Penal Internacional es “antisemita”, esto me recordó una muy estúpida conversación que tuve hace meses con un colega “sionista” en mi trabajo, a raíz de mencionar en un encuentro de amigos que el “pueblo palestino tiene derecho a vivir en libertad”.  </a></p>
			<a href="articulo.php?a=76958" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza24">
			<p class="cuerpo-fecha">2021 · 03 · 06 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77020">Este 8 de marzo, Día Internacional de la Mujer: Faltan las presas palestinas</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77020">
			
				
				<img src="https://www.palestinalibre.org/upload/images/KhitamyKhalida.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77020" class="jsbajada">Israel, incumple los estándares internacionales establecidos por las Naciones Unidas respecto a las mujeres privadas de libertad, sometiendo a las presas políticas palestinas a condiciones inhumanas y degradantes y practicando la tortura con absoluta impunidad. Es urgente acabar con la vulneración a los derechos humanos que suponen sus condiciones de encarcelamiento y exigir su liberación. Porque el 8 de marzo, en las calles, no estaremos todas, faltarán, entre otras, las presas políticas palestinas. </a></p>
			<a href="articulo.php?a=77020" class="cuerpo-accion">+</a> </article>
			</section>
</div>

<footer class="cierre" id="cierre">
	<div class="wrapper-seccion">
		<div class="wrapper-seccion-inner">
			<div class="facebook-box">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Palestina-Libre/160372837337718" data-width="292" data-show-faces="true" data-stream="false" data-header="false" data-border-color="fff"></div>
			</div>
			<div class="suscripcion"> <a href="https://palestinalibre.us2.list-manage.com/subscribe?u=0b876881e48f7c9e6ef27e9e1&id=5714c63316" target="_blank" class="btn-suscripcion"  onClick="_gaq.push(['_trackEvent', 'Llamados a la Acción', 'Suscríbete a Palestinalibre.org']);">Suscríbete a Palestinalibre.org</a>
				<p class="letra-chica">Recibirás un resumen semanal de artículos, fotos y videos sobre Palestina y la resistencia a la ocupación.</p>
			</div>
			
			<div class="cierre-mensaje"> <a href="https://www.palestinalibre.org/articulo.php?a=6154" class="btn-suscripcion"  onClick="_gaq.push(['_trackEvent', 'Llamados a la Acción', 'Alwafa']);">Dr. George Habash, el sabio de la revolución Palestina</a>
				<p class="letra-chica"><br><strong>Alwafa</strong>, es la lealtad hacia las nobles orientaciones y directrices de justicia, libertad, tolerancia y respeto. Es el camino para el logro de la anhelada Palestina libre y democrática, donde todos, absolutamente todos, independiente de las creencias religiosas o políticas, podamos vivir en libertada, paz e igualdad.</p>
			</div>
			
			<div class="contacto">
				<p>Si deseas contactarnos o colaborar con Palestinalibre.org, puedes enviar un artículo, fotos, videos, tu experiencia, una traducción, cuento o ensayo a <a href="/cdn-cgi/l/email-protection#6e070008012e1e0f020b1d1a07000f02070c1c0b40011c09" onClick="_gaq.push(['_trackEvent', 'Llamados a la Acción', 'Email']);"><span class="__cf_email__" data-cfemail="01686f676e4171606d647275686f606d686373642f6e7366">[email&#160;protected]</span></a></p>
				<p>Palestinalibre es una organización sin fines de lucro, <a href="articulo.php?a=3">aquí puedes conocer más acerca de nosotros</a></p>
			</div>
		</div>
	</div>
</footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="js/jquery-1.7.2.min.js"></script> 
<script src="js/jquery.fitvids.js"></script> 
<script src="js/echo.min.js"></script> 
<script src="js/jquery.scrolldepth.min.js"></script> 
<script>
$(document).ready(function() {
	//botón navegación para pantallas pequeñas
	$('#nav-control').click(function(event){
		event.preventDefault();
		$('.nav').toggleClass('nav-show');
	});
	
	//Elimina estilos incrustados de Iframes, Embed, Object, img, p
	//$("#cuerpo-post iframe, #cuerpo-post embed, #cuerpo-post object, #cuerpo-post img, #cuerpo-post p").removeAttr("style");
	//$("#cuerpo-post iframe, #cuerpo-post img").removeAttr("width");
	//$("#cuerpo-post iframe, #cuerpo-post img").removeAttr("height");
	$("#cuerpo-post img, #cuerpo-post p").removeAttr("style");
	$("#cuerpo-post img").removeAttr("width");
	$("#cuerpo-post img").removeAttr("height");
	
	//Responsive Videos
	$("#cuerpo-post").fitVids();
	
	$('.jsbajada').each(function () {
                 //var getElementUrl = $(this).attr('href').split('?')[1];
//                 if (getBrowserUrl == getElementUrl) {
//                     $(this).addClass('active');
//                 }
				 
				 var shortText = $(this).text()    // get the text within the div
    .trim()    // remove leading and trailing spaces
    .substring(0, 300)    // get first 600 characters
    .split(" ") // separate characters into an array of words
    .slice(0, -1)    // remove the last full or partial word
    .join(" ") + "..."; // combine into a single string and append "..."
	//alert(shortText);
	  $(this).text(shortText);
             });
});
$(window).load(function() {
	// Casos Foto Principal
	imagen = $('#cuerpo-post img').first().attr('src');
	//alert(imagen);
	//si es que existe imagen en el cuerpo
	if(imagen != undefined) {
		//existe una imagen en el cuerpo del texto, se usa como foto principal
		/*$('#cuerpo-post img:first').remove();
		$('#fotoprincipal').attr('src', imagen);
		$('#contenedor-fotoprincipal').fadeIn("slow");*/
	} else {
		//si no existe imagen en el cuerpo de la imagen
		$("img.fotoprincipal").each(function(){ 
      		var image = $(this); 
      		if(image.context.naturalWidth == 0 || image.readyState == 'uninitialized'){    
         		$(image).unbind("error").attr("src", "http://www.palestinalibre.org/fotos/wall-default-image.jpg"); 
      		} else {
				//si imagen de la BD carga y además no hay imagen en el cuerpo del texto
				$('#contenedor-fotoprincipal').fadeIn("slow");
			}
   		}); 
	}    

// Listen for clicks from outbound links
        jQuery("a[href*='http://']:not([href*='" + window.location.hostname + "'])").click(function(e) {
        
            // Send a click event with the href as the label
            try
            {
                ga('send', 'event', 'Outbound Link', 'click', jQuery(this).attr('href'));
            }
            catch (err)
            {}
            
            // Delay the page's loading for 100 milliseconds to allow Google time to send the click event
            setTimeout('document.location = "' + jQuery(this).attr('href') + '"', 200);
            
            // Prevent the page from loading
            e.preventDefault();
        });

});

</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-420755-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6&appId=118629994887247";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
//iOS orientation bug fix
if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i)) { var viewportmeta = document.querySelector('meta[name="viewport"]'); if (viewportmeta) { viewportmeta.content = 'width=device-width, minimum-scale=1.0, maximum-scale=1.0'; document.body.addEventListener('gesturestart', function() { viewportmeta.content = 'width=device-width, minimum-scale=0.25, maximum-scale=1.6'; }, false); } }
</script><script>
$(function() {
  $.scrollDepth();
});
</script> 
<script type="text/javascript">
FB.Event.subscribe('edge.create', function(href, widget) { _gaq.push(['_trackSocial', 'Facebook', 'Like', href]); });
FB.Event.subscribe('edge.remove', function(href, widget) { _gaq.push(['_trackSocial', 'Facebook', 'Unlike', href]); });
</script> 
<script>
twttr.ready(function (twttr) {
  twttr.events.bind('tweet', function(event) { _gaq.push(['_trackSocial', 'Twitter', 'Tweet', document.title]);  });
});
</script>
</body>
</html>
