<!DOCTYPE HTML>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>La ONU y los palestinos denuncian más de 500 agresiones de colonos israelíes en Cisjordania en el último año</title>
<meta name="description" content="En una aldea de Burín, un grupo de estos colonos ha agredido con piedras a palestinos que estaban plantando árboles. Un cementerio en Burqa ha sido asediado hasta en 20 ocasiones en los últimos cuatro años.
">
<meta name="author" content="">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.palestinalibre.org/rss/index.php">
<link rel="stylesheet" href="css/front.css">
<!--<link class="rs-file" href="royalslider/templates/assets/royalslider/royalslider.css" rel="stylesheet">
<link class="rs-file" href="royalslider/templates/assets/royalslider/skins/default/rs-default.css" rel="stylesheet">-->
<!-- Fonts -->
<link href='https://fonts.googleapis.com/css?family=Francois+One|Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>
<!-- For iPhone 4 -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="images/favicons/apple-touch-icon-114x114.png">
<!-- For iPad 1-->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="images/favicons/apple-touch-icon-72x72.png">
<!-- For iPhone 3G, iPod Touch and Android -->
<link rel="apple-touch-icon-precomposed" href="images/favicons/apple-touch-icon-57x57.png">
<!-- For Nokia -->
<link rel="shortcut icon" href="images/favicons/apple-touch-icon-57x57.png">
<!-- Favicon  -->
<link rel="shortcut icon" href="images/favicons/favicon.ico"><!--[if lt IE 9]>
	<script src="js/html5shiv.js"></script>
	<link rel="stylesheet" href="css/ie8.css">
	<script src="js/css3-mediaqueries.js"></script>
<![endif]-->
<!-- FB Open Graph -->
<meta property="og:url" content="https://palestinalibre.org/articulo.php?a=78032"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="La ONU y los palestinos denuncian más de 500 agresiones de colonos israelíes en Cisjordania en el último año"/>
<meta property="og:description" content="En una aldea de Burín, un grupo de estos colonos ha agredido con piedras a palestinos que estaban plantando árboles. Un cementerio en Burqa ha sido asediado hasta en 20 ocasiones en los últimos cuatro años.
"/>
								<meta property="og:image" content="https://www.palestinalibre.org/upload/images/Colonos21512(1).jpg"/>
		
				<!-- Twitter Cards -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@palestinalibre">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="La ONU y los palestinos denuncian más de 500 agresiones de colonos israelíes en Cisjordania en el último año">
<meta name="twitter:description" content="En una aldea de Burín, un grupo de estos colonos ha agredido con piedras a palestinos que estaban plantando árboles. Un cementerio en Burqa ha sido asediado hasta en 20 ocasiones en los últimos cuatro años.
">


									<meta name="twitter:image" content="https://www.palestinalibre.org/upload/images/Colonos21512(1).jpg">
				</head>
<body>
<div class="wrap-encabezado">
	<div class="encabezado" role="header">
		<div class="logo"> <a href="https://palestinalibre.org"><span class="logo-palestina">Palestina</span><span class="logo-libre">libre</span><span class="logo-org">.org</span></a><div class="logo-cdp">Comité Democrático Palestino · Chile</div> </div>
		<ul class="redes">
			<li><a href="https://www.facebook.com/pages/Palestina-Libre/160372837337718" class="red-btn red-btn-facebook" onClick="_gaq.push(['_trackEvent', 'Redes', 'Facebook']);" target="_blank">Palestina Libre en Facebook</a></li>
			<li><a href="https://www.twitter.com/palestinalibre" class="red-btn red-btn-twitter" onClick="_gaq.push(['_trackEvent', 'Redes', 'Twitter']);" target="_blank">Palestina Libre en Twitter</a></li>
			<li><a href="https://www.instagram.com/palestinalibreorg" class="red-btn red-btn-instagram" onClick="_gaq.push(['_trackEvent', 'Redes', 'Instagram']);" target="_blank">Palestina Libre en Instagram</a></li>
			<li><a href="buscar.php" class="red-btn red-btn-buscar" onClick="_gaq.push(['_trackEvent', 'Buscar']);">Buscar</a></li>
			<li><a href="#nav" id="nav-control" class="red-btn red-btn-nav" onClick="_gaq.push(['_trackEvent', 'Nav', 'Open']);" target="_blank">Menú</a></li>
		</ul>
	</div>
</div><div class="wrapper-nav">
	<ul class="nav">
		<li><a href="seccion.php?w=1" class="nav-btn ">Política</a></li>
		<li><a href="seccion.php?w=2" class="nav-btn ">DD.HH</a></li>
		<li><a href="seccion.php?w=3" class="nav-btn ">Cultura</a></li>
		<li><a href="seccion.php?w=4" class="nav-btn ">Historia</a></li>
		<li><a href="seccion.php?w=5" class="nav-btn ">Opinión</a></li>
		<li><a href="seccion.php?w=6" class="nav-btn ">Deportes</a></li>
		<li><a href="seccion.php?w=7" class="nav-btn ">Editorial</a></li>
		<li><a href="boicot" class="nav-btn ">Boicot</a></li>
		<!--<li><a href="seccion.php?w=13" class="nav-btn ">Solidaridad</a></li>-->
		<!--<li><a href="caricaturas.php" class="nav-btn ">Caricaturas</a></li>-->
		<li><a href="videos" class="nav-btn ">Videos</a></li>
		<!--<li><a href="links.php" class="nav-btn ">Links</a></li>-->	
		<!--<li><a href="destacados" class="nav-btn ">Destacados</a></li>-->
		<!--<li><a href="apoyos" class="nav-btn ">Solidaridad</a></li>-->
		<li><a href="seccion.php?w=21" class="nav-btn ">Covid-19</a></li>
		<li><a href="comunidad" class="nav-btn ">Comunidad</a></li>
		<li><a href="archivo" class="nav-btn ">Archivo</a></li>
	</ul>
</div><style>
.cuerpo-post h3, .cuerpo-post h4 {
	font-size:18px;
	font-weight:bold;
	opacity:0.9;
	padding:24px 0 12px 0;
}
</style>
<div class="wrapper-seccion">
		<article role="main" class="post">
		<div class="cuerpo-post">
			<p class="cuerpo-fecha">2022 · 02 · 15							</p>
			<h1 class="cuerpo-titulo">La ONU y los palestinos denuncian más de 500 agresiones de colonos israelíes en Cisjordania en el último año</h1>
			<div class="cuerpo-post-inner-wrapper">
				<p id="contenedor-fotoprincipal" class="contenedor-fotoprincipal"><img id="fotoprincipal" class="fotoprincipal" alt="" src="https://www.palestinalibre.org/fotos/" /></p>
				<h2 class="cuerpo-bajada"> En una aldea de Burín, un grupo de estos colonos ha agredido con piedras a palestinos que estaban plantando árboles. Un cementerio en Burqa ha sido asediado hasta en 20 ocasiones en los últimos cuatro años.
 </h2>
				<div id="cuerpo-post">
					<h3>
	<strong><a href="https://www.rtve.es/play/videos/telediario-2/palestinos-denuncian-agresiones-colonos-israelies/6373959/">VIDEO</a></strong></h3>
<div class="media_embed">
	<div style="width:100%;padding-top:64%;position:relative;border-bottom:1px solid #aaa;display:inline-block;background:#eee;background:rgba(255,255,255,0.9);">
		<iframe allowfullscreen="allowfullscreen" name="Los palestinos denuncian mÃÂÃÂ¡s de 500 agresiones de colonos israelÃÂÃÂ­es" scrolling="no" src="https://secure-embed.rtve.es/drmn/embed/video/6373959" style="width:100%;height:90%;position:absolute;left:0;top:0;overflow:hidden;border:none;background-color:transparent;"></iframe></div>
</div>
<p>
	&nbsp;</p>
<p>
	La&nbsp;<a href="https://www.rtve.es/temas/onu/1153/" target="_blank">Organizaci&oacute;n de las Naciones Unidas (ONU)</a>&nbsp;y asociaciones palestinas, e incluso jud&iacute;as, han denunciado&nbsp;m&aacute;s de 500 agresiones de colonos israel&iacute;es en&nbsp;<a href="https://www.rtve.es/play/audios/14-horas/claves-sobre-asentamientos-israelies-cisjordania/5448671/" target="_blank">Cisjordania</a>&nbsp;en el &uacute;ltimo a&ntilde;o.&nbsp;En una aldea palestina de&nbsp;Bur&iacute;n, Cisjordania, un grupo de estos colonos&nbsp;ha agredido con porras y piedras a palestinos&nbsp;que estaban plantando &aacute;rboles.&nbsp;</p>
<p>
	Entre los agredidos hay tambi&eacute;n jud&iacute;os moderados, propalestinos, lo que ha conmocionado a buena parte de&nbsp;la sociedad israel&iacute;.</p>
<p>
	La casa de&nbsp;G&aacute;lib,&nbsp;un constructor palestino que trabaja con israel&iacute;es a menudo,&nbsp;ha sido atacada varias veces. La &uacute;ltima de ella,&nbsp;como grabaron las c&aacute;maras de seguridad, por&nbsp;tres grupos de colonos perfectamente organizados.&nbsp;</p>
<p>
	<strong>Solo tienen un objetivo: quedarse con nuestra tierra</strong></p>
<p>
	&quot;Estamos hartos y no se resuelve el problema. Solo tienen un objetivo: quedarse con nuestra tierra&quot;, ha denunciado.&nbsp;Los soldados estaban a pocos metros, en lo alto de la monta&ntilde;a vecina, a la entrada del asentamiento de Homesh. All&iacute; los colonos han montado una jeshiv&aacute;, una escuela talm&uacute;dica. La dirige&nbsp;el rabino Men&aacute;jen, que niega que su gente sea violenta. Por el contrario,&nbsp;ense&ntilde;a a TVE el lugar en el que muri&oacute; un jud&iacute;o por disparos de palestinos.</p>
<p>
	&quot;Cuanto m&aacute;s nos molesten, m&aacute;s vamos a seguir porque este lugar es nuestra tierra&quot;, pese a que&nbsp;el asentamiento es ilegal incluso para las autoridades israel&iacute;es, que lo ha desalojado varias veces.</p>
<p>
	Los ataques de los colonos radicales van a m&aacute;s. No &uacute;nicamente atacan a palestinos o a jud&iacute;os moderados, sino que destruyen sus viviendas e incluso tumbas como las de este cementerio de Burqa, un peque&ntilde;o pueblo en el coraz&oacute;n de Cisjordania, que ha sido asediado hasta en 20 ocasiones en los &uacute;ltimos cuatro a&ntilde;os.</p>
<p>
	<strong>Amnist&iacute;a Internacional acusa a Israel de&nbsp;apartheid</strong></p>
<p>
	La organizaci&oacute;n&nbsp;<a href="https://www.rtve.es/temas/amnistia-internacional/13250/" target="_blank">Amnist&iacute;a Internacional (AI)</a>&nbsp;denunci&oacute; a principios de febrero&nbsp;la&nbsp;utilizaci&oacute;n de Israel del&nbsp;<a href="https://www.rtve.es/noticias/20131207/apartheid/700240.shtml" target="_blank">apartheid</a>&nbsp;contra la poblaci&oacute;n palestina. Seg&uacute;n su&nbsp;informe, el pa&iacute;s impone&nbsp;un sistema de opresi&oacute;n y dominaci&oacute;n&nbsp;a palestinos en&nbsp;<a href="https://www.rtve.es/play/videos/telediario-2/mas-cien-dias-huelga-hambres-palestinos-israel/6208641/" target="_blank">Israel</a>&nbsp;y en los Territorios Palestinos Ocupados (TPO)&nbsp;y tambi&eacute;n a la poblaci&oacute;n refugiada desplazada en otros pa&iacute;ses.</p>
<p>
	La investigaci&oacute;n, comenzada en 2017,&nbsp;analiza&nbsp;las pol&iacute;ticas aplicadas sobre la poblaci&oacute;n palestina desde la creaci&oacute;n del&nbsp;<a href="https://www.rtve.es/play/audios/14-horas/claves-politicas-conflicto-israel-hamas-netanyahu-necesita-exito/5903819/" target="_blank">Estado de Israel</a>. Durante cinco a&ntilde;os ha documentado&nbsp;confiscaciones masivas de tierras y propiedades,&nbsp;homicidios ileg&iacute;timos,&nbsp;traslados forzosos, restricciones a la circulaci&oacute;n y&nbsp;negaci&oacute;n de la nacionalidad y la ciudadan&iacute;a. &quot;Son elementos de un sistema que, seg&uacute;n el derecho internacional, equivale a apartheid&quot;, dijo entonces AI.&nbsp;</p>
<p>
	En una rueda de prensa en&nbsp;<a href="https://www.rtve.es/noticias/20210511/escalada-violencia-jerusalen-nueva-intifada/2089402.shtml" target="_blank">Jerusal&eacute;n</a>, el movimiento pidi&oacute; a la comunidad internacional &quot;que no sea c&oacute;mplice de un sistema construido en torno a la opresi&oacute;n racista institucionalizada y prolongada de millones de personas&quot;. Asimismo,&nbsp;demand&oacute; a todos los estados&nbsp;que ejerzan la jurisdicci&oacute;n universal&nbsp;&quot;para hacer comparecer ante la justicia a los perpetradores de cr&iacute;menes de apartheid&quot;.&nbsp;</p>
<p>
	<em>Fuente: <a href="https://www.rtve.es/noticias/20220214/palestinos-denuncian-agresiones-colonos-israelies/2290480.shtml">www.rtve.es</a></em></p>
									</div>
				<div class="compartir">
					<div class="fb-like" data-href="https://www.palestinalibre.org/articulo.php?a=78032" data-send="false" data-layout="box_count" data-width="450" data-show-faces="false"> </div>
					<div class="tweet"><a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
					</div>
					<div class="tweet"><a href="whatsapp://send?text=http://www.palestinalibre.org/articulo.php?a=78032" data-action="share/whatsapp/share" target="_blank"><img src="https://palestinalibre.org/images/wa.jpg" style="width:90px;"></a></div>
				</div>
			</div>
		</div>
	</article>
		<!--<aside class="relacionado">
		<div class="etiquetas"> 
			<h3><strong>Etiquetado en:</strong></h3>
			<ul>
			
			</ul>
		</div>
	</aside>--> 
</div>




<div class="wrapper-seccion"><div class="wrapper-seccion-titulo">
		<p>Actualidad</p>
	</div>
	<section class="mosaico  mosaico-articulos">
				<article class="pieza pieza1">
			<p class="cuerpo-fecha">2022 · 02 · 16 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78036">Video: Soldados israelíes sueltan deliberadamente un perro para atacar a un palestino dejándolo gravemente herido</a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78036">
			<img src="https://palestinalibre.org/upload/images/Soldados-Perros.jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78036" class="jsbajada">El video muestra al joven palestino en posición de rendición, con las manos levantadas, mientras los soldados le apuntan con sus rifles, a pesar de que el joven no implicaba peligro alguno para los soldados, soltaron el perro para atacarlo. Este tipo de procedimientos es habitual dentro del actuar de los militares israelíes de ocupación, donde usa fuerza excesiva y abusa severamente de los detenidos. </a></p>
			<a href="articulo.php?a=78036" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza2">
			<p class="cuerpo-fecha">2022 · 02 · 16 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78035">Amnistía Internacional: Traslado forzoso de palestinos, crimen de guerra de Israel</a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78035">
			<img src="https://palestinalibre.org/upload/images/SheikhJarrah1602.jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78035" class="jsbajada">Amnistía Internacional advierte a Israel que el traslado forzoso de palestinos bajo ocupación equivale a un “crimen de guerra” y confirma el “apartheid” israelí. </a></p>
			<a href="articulo.php?a=78035" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza3">
			<p class="cuerpo-fecha">2022 · 02 · 16 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78034">Fuerzas israelíes matan a otro joven palestino, el segundo en dos días</a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78034">
			<img src="https://palestinalibre.org/upload/images/SoldadosDisparar.jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78034" class="jsbajada">El Ejército israelí ha matado a un joven palestino de 19 años, tiroteado durante una protesta en el barrio de Nabi Salé, en Cisjordania, al día siguiente de que matara a otro joven de 17. </a></p>
			<a href="articulo.php?a=78034" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza4">
			<p class="cuerpo-fecha">2022 · 02 · 16 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78033">Sheik Jarrah: Testimonio del despojo a Palestina </a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78033">
			<img src="https://palestinalibre.org/upload/images/SheikhJarrah-ColonosArmados(1).jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78033" class="jsbajada">Sheik Jarrah muestra la agudeza del conflicto y cómo el mundo pasó de buscar una salida negociada con dos Estados: Israel y Palestina, a tímidos intentos por detener la ocupación. Mientras tanto, en el mundo se multiplican las denominaciones al Estado israelí como apartheid ante la evidencia irrefutable de un sistema que discrimina sistemáticamente, con el aval de buena parte de las potencias que, selectivamente, deciden dónde vale la pena hablar de derechos humanos.  </a></p>
			<a href="articulo.php?a=78033" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza5">
			<p class="cuerpo-fecha">2022 · 02 · 15 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78032">La ONU y los palestinos denuncian más de 500 agresiones de colonos israelíes en Cisjordania en el último año</a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78032">
			<img src="https://palestinalibre.org/upload/images/Colonos21512(1).jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78032" class="jsbajada">En una aldea de Burín, un grupo de estos colonos ha agredido con piedras a palestinos que estaban plantando árboles. Un cementerio en Burqa ha sido asediado hasta en 20 ocasiones en los últimos cuatro años.
 </a></p>
			<a href="articulo.php?a=78032" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza6">
			<p class="cuerpo-fecha">2022 · 02 · 15 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78031">Los choques entre palestinos de Jerusalén Este y colonos judíos disparan la tensión en Sheij Yarrah</a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78031">
			<img src="https://palestinalibre.org/upload/images/SheikhJarrah1502.jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78031" class="jsbajada">La presencia de un diputado ultraderechista israelí en el conflictivo distrito, donde decenas de familias están pendientes de expulsión, reaviva los enfrentamientos que precedieron a la última guerra en Gaza </a></p>
			<a href="articulo.php?a=78031" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza7">
			<p class="cuerpo-fecha">2022 · 02 · 14 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78030">Muere un adolescente palestino en enfrentamientos con el Ejército israelí </a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78030">
			<img src="https://palestinalibre.org/upload/images/Jenin1302.jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78030" class="jsbajada">Otro tres palestinos resultaron heridos en confrontaciones cuando las tropas israelíes entraron en una aldea cisjordana, cerca de Yenín, para demoler la casa de un atacante que mató a un israelí en diciembre, en la colonia ilegal de Homesh.  </a></p>
			<a href="articulo.php?a=78030" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza8">
			<p class="cuerpo-fecha">2022 · 02 · 14 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78029">Ex fiscal general israelí condena régimen de apartheid contra pueblo palestino </a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78029">
			<img src="https://palestinalibre.org/upload/images/ApartheidIsrael4.jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78029" class="jsbajada">No deja lugar a dudas sobre el crimen de apartheid contra el pueblo palestino: “Entre el río Jordán y el mar Mediterráneo, es Israel el que está privando permanentemente a millones de palestinos de sus derechos civiles y políticos. Este es el apartheid israelí”.  </a></p>
			<a href="articulo.php?a=78029" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza9">
			<p class="cuerpo-fecha">2022 · 02 · 13 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78028">Nuevamente, colonos israelíes asaltan a los vecinos del barrio de Sheikh Jarrah de Jerusalén ocupada</a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78028">
			<img src="https://palestinalibre.org/upload/images/SheikhJarrah1302.jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78028" class="jsbajada">El barrio palestino amenazado por la confiscación de sus viviendas es asaltado hoy por centenares de colonos extremistas liderados por el diputado israelí Itamar Ben Gvir y protegidos por las fuerzas de la ocupación que solo intervienen para atacar y reprimir a los residentes palestinos. </a></p>
			<a href="articulo.php?a=78028" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza10">
			<p class="cuerpo-fecha">2022 · 02 · 13 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78027">Los insultos y las descalificaciones no eliminan el racismo y el Apartheid</a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78027">
			<img src="https://palestinalibre.org/upload/images/Antisemita5.jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78027" class="jsbajada">La historia se repite. Los Nazis y las dictaduras descalificaban las acusaciones mediante amenazas, insultos y monótonas frases cliché. Los israelíes repiten la misma estrategia.  Israel, en vez de revisar sus políticas, recurre a las ofensas como único argumento para descalificar y desvirtuar las denuncias. Frases cliché y descalificativos “mágicos” son suficientes para negar las atrocidades y refutar y deslegitimar las acusaciones por muy fundadas y evidentes. </a></p>
			<a href="articulo.php?a=78027" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza11">
			<p class="cuerpo-fecha">2022 · 02 · 13 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78026">A medida que aumenta la violencia en Cisjordania, los ataques de los colonos generan alarma </a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78026">
			<img src="https://palestinalibre.org/upload/images/Colonos21(2).jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78026" class="jsbajada">Los colonos, a diferencia de los palestinos, cuentan con la protección de los militares y rara vez corren peligro de perder la tierra en la que viven. Los colonos se benefician de un sistema legal de dos niveles en el que rara vez se castiga a los colonos que cometen actos de violencia, mientras que los sospechosos palestinos son arrestados y juzgados con frecuencia por tribunales militares.  </a></p>
			<a href="articulo.php?a=78026" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza12">
			<p class="cuerpo-fecha">2022 · 02 · 13 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78025">Evitar que el mundo diga Apartheid: la presión de Israel para ocultar el sufrimiento palestino</a></h4>
			
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78025">
			<img src="https://palestinalibre.org/upload/images/Apartheid0601(1).jpg" alt=""></a></div>
			
			<p class="cuerpo-bajada"><a href="articulo.php?a=78025" class="jsbajada">El régimen sionista crea ministerios y corporaciones para presionar a Occidente a que califique como antisemita cualquier crítica a la brutalidad de Israel </a></p>
			<a href="articulo.php?a=78025" class="cuerpo-accion">+</a> </article>
				
	</section>
</div>

<div class="wrapper-seccion">
	<div class="wrapper-seccion-titulo">
		<p>Destacados Palestinalibre.org <!--<a href="http://palestinalibre.org/destacados" class="btn-especial">Más Destacados &nbsp;<strong>+</strong></a>--></p>
	</div>
	<section class="mosaico  mosaico-articulos">
    
				<article class="pieza pieza1">
			<p class="cuerpo-fecha">2022 · 02 · 12 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=78024">Gideon Levy: ‘Dime qué hay de falso en el informe de Amnistía Internacional sobre Israel’</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=78024">
			
				
				<img src="https://www.palestinalibre.org/upload/images/ApartheidNoMas.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=78024" class="jsbajada">Por favor, demuestre que Amnistía está equivocada. Que no existen dos sistemas de justicia en los territorios, dos conjuntos de derechos y dos fórmulas para la distribución de los recursos. Que la legitimación del asentamiento Evyatar no es apartheid. Que los judíos puedan reclamar su propiedad anterior a 1948 mientras que a los palestinos se les niega el mismo derecho no es apartheid....  </a></p>
			<a href="articulo.php?a=78024" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza2">
			<p class="cuerpo-fecha">2022 · 02 · 01 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77994">Amnistía Internacional: Apartheid Israelí contra la población Palestina, un cruel sistema de dominación y crimen de lesa humanidad</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77994">
			
				
				<img src="https://www.palestinalibre.org/upload/images/2022-02-01-08-34-www_amnesty_org.png" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77994" class="jsbajada">Israel ha creado y mantiene un régimen institucionalizado de opresión y dominación sistemáticos sobre la población palestina que se hace cumplir en Israel y los TPO mediante leyes, políticas y prácticas discriminatorias que lo refuerzan y, tomado en conjunto, controla prácticamente todos y cada uno de los aspectos de la vida de la población palestina y viola habitualmente sus derechos humanos.  </a></p>
			<a href="articulo.php?a=77994" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza3">
			<p class="cuerpo-fecha">2022 · 01 · 21 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77972">‘Recuerdo la sangre en el barril’: los veteranos israelíes finalmente admiten haber cometido asesinatos en masa y masacres en Tantura</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77972">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Tantura2.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77972" class="jsbajada">Centenares de pueblos palestinos han sido arrasados y sus habitantes masacrados. La narrativa israelí trata por todos los medios de ocultar los crímenes, sin embargo, los propios israelíes se encargan de ratificar los testimonios de los palestinos sobrevivientes. Israel fue construido sobre propiedades y tierras usurpadas, sobre los escombros de los poblados destruidos y los cadáveres de los asesinados </a></p>
			<a href="articulo.php?a=77972" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza4">
			<p class="cuerpo-fecha">2020 · 10 · 06 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=76527">Soldados y civiles judíos saquearon las propiedades de sus vecinos árabes en masa. Las autoridades hicieron la vista gorda </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=76527">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Ladrones.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=76527" class="jsbajada">Refrigeradores y caviar, champán y alfombras: un primer estudio exhaustivo realizado por el historiador Adam Raz revela hasta qué punto los judíos saquearon las propiedades árabes durante la Guerra de Independencia y explica por qué Ben-Gurion declaró: 'La mayoría de los judíos son ladrones'  </a></p>
			<a href="articulo.php?a=76527" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza5">
			<p class="cuerpo-fecha">2020 · 11 · 07 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=76633">Israel: Una Sociedad de Ladrones, afirman los propios israelíes </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=76633">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Nakba8.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=76633" class="jsbajada">El mito fundacional de la entidad israelí pretende ocultar que ella nació sobre bases cimentadas en el robo, el saqueo, la ocupación y el crimen de los bienes, tierras y la vida de miles de palestinos. Una política que demuestra la existencia de una sociedad de delincuentes.  </a></p>
			<a href="articulo.php?a=76633" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza6">
			<p class="cuerpo-fecha">2022 · 01 · 13 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77940">Human Rights Watch HRW: Ante el silencio cómplice de la comunidad internacional, violaciones israelíes de derechos humanos palestinos se agravan en 2021</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77940">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Gaza2140521(2).jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77940" class="jsbajada">Mientras los medios occidentales solo repiten a ciegas la narrativa israelí e ignoran todos los informes de las organizaciones humanitarias del mundo, Israel aprovecha de esta manipulación informativa para llevar a cabo “crímenes de lesa humanidad de apartheid y de persecución".  </a></p>
			<a href="articulo.php?a=77940" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza7">
			<p class="cuerpo-fecha">2021 · 12 · 14 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77878">Editor israelí: 'El producto del sionismo es el apartheid, simple y llanamente' </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77878">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Apartheid-israel-palestine(4).jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77878" class="jsbajada">"El producto del sionismo, el Estado de Israel, no es un Estado judío y democrático", dijo Amos Schocken, copropietario y editor de Haaretz. "Pero, en cambio, se ha convertido en un Estado de apartheid, simple y llanamente". </a></p>
			<a href="articulo.php?a=77878" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza8">
			<p class="cuerpo-fecha">2021 · 12 · 11 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77874">Escritor israelí David Grossman: Apartheid es el término más adecuado para calificar la ocupación israelí de Cisjordania</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77874">
			
				
				<img src="https://www.palestinalibre.org/upload/images/DavidGrossman.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77874" class="jsbajada">El destacado escritor israelí, al igual que casi la mayoría de los artistas, cineastas, intelectuales y humanistas judíos, se suman al rechazo de la barbarie, la ocupación militar, las sistemáticas violaciones a los derechos humanos y las atrocidades que Israel comete. Solo hordas fanáticas pueden apoyar y avalar tales crímenes. 
 </a></p>
			<a href="articulo.php?a=77874" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza9">
			<p class="cuerpo-fecha">2021 · 11 · 19 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77830">Vulneración impunemente sistemática de los derechos humanos, vigilancia y la persecución totalitaria: El manual de Israel contra el activismo palestino </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77830">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Manual2.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77830" class="jsbajada">Ghassan Halaika es un investigador y defensor de los derechos humanos que trabaja para Al- Haq. Su dispositivo móvil fue atacado con Pegasus, el software espía de NSO Group en octubre. Días más tarde, su organización, junto a otras cinco asociaciones palestinas, eran catalogadas como “organizaciones terroristas”. ¿Casualidad?  </a></p>
			<a href="articulo.php?a=77830" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza10">
			<p class="cuerpo-fecha">2021 · 09 · 02 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77661">Periodista israelí Gideon Levy: El asesinato a sangre fría de palestinos tiene el silencio como único eco </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77661">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Militares(3).jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77661" class="jsbajada">Desde mayo, más de cuarenta palestinos han sido asesinados en Cisjordania. Detrás de todo esto se esconde el desprecio por la vida de las y los palestinos. En Israel nada es menos valioso que la vida de una persona palestina. </a></p>
			<a href="articulo.php?a=77661" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza11">
			<p class="cuerpo-fecha">2021 · 07 · 16 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77536">Milicias conjuntas: La alianza entre los colonos terroristas y el ejército israelí  - Videos</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77536">
			
				
				<img src="https://www.palestinalibre.org/upload/images/ColonoSoldado.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77536" class="jsbajada">En un solo día de mayo, colonos y soldados israelíes cooperaron en ataques que dejaron cuatro palestinos muertos. Los diarios ataques de los colonos, están siempre resguardados y protegidos por el ejército israelí </a></p>
			<a href="articulo.php?a=77536" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza12">
			<p class="cuerpo-fecha">2021 · 07 · 11 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77518">La organización israelí de derechos humanos B'Tselem: hostigamiento sexual e insultos por parte de soldados y colonos israelíes en Hebrón – Vídeos</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77518">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Btselem.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77518" class="jsbajada">A parte de la brutal represión militar israelí, los palestinos deben soportar las sistemáticas agresiones de colonos y terroristas israelíes protegidos por el ejército de ocupación y que actúan con la más absoluta impunidad. </a></p>
			<a href="articulo.php?a=77518" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza13">
			<p class="cuerpo-fecha">2021 · 06 · 23 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77450">Amnistía Internacional: La población palestina, sometida a detenciones discriminatorias, torturas y fuerza ilegítima por la policía israelí</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77450">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Repe-Israel48.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77450" class="jsbajada">Detenciones generalizadas de activistas palestinos. Uso ilegítimo de la fuerza contra manifestantes palestinos. Tortura de personas palestinas detenidas. Falta de protección de la población palestina de ataques planeados por grupos de supremacistas judíos …
 </a></p>
			<a href="articulo.php?a=77450" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza14">
			<p class="cuerpo-fecha">2021 · 06 · 18 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77430">Israel: incitación al odio, al racismo y a la islamofobia, pero acusan a los demás de 'antisemitas' </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77430">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Antisemita3.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77430" class="jsbajada">A parte de ser calificado como “Violador Crónico de los Derechos Humanos” y de un sistema de “Apartheid”, Israel es el país que mas racismo, incitación al odio e islamofobia produce. Es cuestión de monitorear sus redes sociales, la prensa y los dichos y discursos de sus autoridades. </a></p>
			<a href="articulo.php?a=77430" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza15">
			<p class="cuerpo-fecha">2021 · 06 · 10 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77403">Israel comete 337 violaciones contra periodistas en Palestina sólo durante el mes de mayo </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77403">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Budeiri.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77403" class="jsbajada">Tres periodistas murieron durante la ofensiva israelí sobre Gaza, 41 oficinas e instituciones de los medios de comunicación fueron completamente destruidas y 32 parcialmente, mientras que las casas de 27 periodistas fueron blanco de misiles. </a></p>
			<a href="articulo.php?a=77403" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza16">
			<p class="cuerpo-fecha">2021 · 06 · 05 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77385">Jerusalén ocupada: Nuevamente soldados israelíes agreden a los periodistas y detienen a la periodista Al-Budairi</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77385">
			
				
				<img src="https://www.palestinalibre.org/upload/images/periodistaDetenida.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77385" class="jsbajada">Como es habitual, los militares israelíes tratan de impedir el trabajo de la prensa que registra y muestra las brutalidades y violaciones que a diario las tropas de ocupación cometen en contra de los palestinos. Todos los organismos de reporteros y humanitarios internacionales han denunciado estos atropellos, que son intencionalmente ocultados por algunos medios.  </a></p>
			<a href="articulo.php?a=77385" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza17">
			<p class="cuerpo-fecha">2021 · 05 · 29 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77350">'Solo eran niños:' la aplaudida portada de ‘The New York Times’ con los 67 menores fallecidos por los bombardeos de Israel en Palestina </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77350">
			
				
				<img src="https://www.palestinalibre.org/upload/images/PortadaNYT.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77350" class="jsbajada">La portada del rotativo estadounidense imprime las caras de los menores muertos en Gaza por los bombardeos israelíes. La portada hay que imaginarla en el contexto de EEUU, un país con grandes alianzas en Israel y con una comunidad judía muy influyente.  </a></p>
			<a href="articulo.php?a=77350" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza18">
			<p class="cuerpo-fecha">2021 · 05 · 20 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77300">Periodista israelí Amira Hass: No es un accidente que las bombas de Israel estén destruyendo familias palestinas enteras </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77300">
			
				
				<img src="https://www.palestinalibre.org/upload/images/MasacresGaza.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77300" class="jsbajada">La periodista y escritora israelí Amira Hass señala que los ataques israelíes a Gaza tienen por objetivo eliminar familias palestinas. La alta cifra de asesinados incluidos niños de corta edad confirma la intencionalidad de los hechos. Para Israel el objetivo militar es más importante que la vida de las personas. </a></p>
			<a href="articulo.php?a=77300" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza19">
			<p class="cuerpo-fecha">2021 · 04 · 27 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77185">Human Rights Watch HRW: Las prácticas abusivas de Israel constituyen crímenes de apartheid y persecución </a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77185">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Apartheid6.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77185" class="jsbajada">La comisión de crímenes de lesa humanidad exige una respuesta que ponga fin a la represión de los palestinos. El gobierno israelí favorece metódicamente a los israelíes judíos mientras que reprime a los palestinos, con aún mayor severidad en el territorio ocupado. </a></p>
			<a href="articulo.php?a=77185" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza20">
			<p class="cuerpo-fecha">2021 · 04 · 01 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77097">VÍDEO: Muchos judíos como la mayoría de los intelectuales y académicos rechazan la ocupación y la opresión que Israel comete</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77097">
			
				
				<img src="https://www.palestinalibre.org/upload/images/ParejaJudia.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77097" class="jsbajada">Esta pareja judía no quiere participar en la colonización y en la opresión de Palestina, por eso tomaron una difícil decisión: decirle adiós a Israel. Ver esta historia que representa a mucha gente pensante y civilizada, donde la vida, el respeto y los derechos humanos están por encima del fanatismo y el odio. </a></p>
			<a href="articulo.php?a=77097" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza21">
			<p class="cuerpo-fecha">2021 · 03 · 28 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77075">Académicos judíos  sobre el antisemitismo: Criticar los crímenes israelíes, apoyar las demandas palestinas y el BDS no es 'antisemitismo'.</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77075">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Antisemitism.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77075" class="jsbajada">Descalificando las mordazas sionistas que recurren en forma automática al vocablo “antisemita” frente a cualquiera critica a Israel sin ni siquiera poner atención al fondo y en desacuerdo con la definición -manipulación- de la IHRA, un grupo de académicos y juristas judíos han emitido una aclaración denominada la “Declaración de Jerusalén”. </a></p>
			<a href="articulo.php?a=77075" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza22">
			<p class="cuerpo-fecha">2021 · 02 · 09 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=76958">Acusar falsamente de ‘antisemitas’ a los críticos de Israel acabará por hacer respetable el antisemitismo.</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=76958">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Antisemita2.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=76958" class="jsbajada">A propósito de la acusación de Netanyahu que la Corte Penal Internacional es “antisemita”, esto me recordó una muy estúpida conversación que tuve hace meses con un colega “sionista” en mi trabajo, a raíz de mencionar en un encuentro de amigos que el “pueblo palestino tiene derecho a vivir en libertad”.  </a></p>
			<a href="articulo.php?a=76958" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza23">
			<p class="cuerpo-fecha">2021 · 03 · 06 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77020">Este 8 de marzo, Día Internacional de la Mujer: Faltan las presas palestinas</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77020">
			
				
				<img src="https://www.palestinalibre.org/upload/images/KhitamyKhalida.jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77020" class="jsbajada">Israel, incumple los estándares internacionales establecidos por las Naciones Unidas respecto a las mujeres privadas de libertad, sometiendo a las presas políticas palestinas a condiciones inhumanas y degradantes y practicando la tortura con absoluta impunidad. Es urgente acabar con la vulneración a los derechos humanos que suponen sus condiciones de encarcelamiento y exigir su liberación. Porque el 8 de marzo, en las calles, no estaremos todas, faltarán, entre otras, las presas políticas palestinas. </a></p>
			<a href="articulo.php?a=77020" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza24">
			<p class="cuerpo-fecha">2021 · 02 · 28 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=77005">Descalificar e insultar a los defensores, no acaba con los crímenes y las violaciones a los derechos humanos</a></h4>
			<div class="pieza-contenedor-foto"><a href="articulo.php?a=77005">
			
				
				<img src="https://www.palestinalibre.org/upload/images/Help(2).jpg" alt="">
				
			</a></div>
			<p class="cuerpo-bajada"><a href="articulo.php?a=77005" class="jsbajada">Israel y los sionistas en general, cuentas con un poder especial, mágico, casi divino. Para responder las acusaciones por las atrocidades cometidas, solo bastaría con esgrimir un par de vocablos para terminar definitivamente y descalificar cualquier intento de visibilizar las violaciones a los derechos humanos y las transgresiones a la legalidad internacional </a></p>
			<a href="articulo.php?a=77005" class="cuerpo-accion">+</a> </article>
			</section>
</div>

<footer class="cierre" id="cierre">
	<div class="wrapper-seccion">
		<div class="wrapper-seccion-inner">
			<div class="facebook-box">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Palestina-Libre/160372837337718" data-width="292" data-show-faces="true" data-stream="false" data-header="false" data-border-color="fff"></div>
			</div>
			<div class="suscripcion"> <a href="https://palestinalibre.us2.list-manage.com/subscribe?u=0b876881e48f7c9e6ef27e9e1&id=5714c63316" target="_blank" class="btn-suscripcion"  onClick="_gaq.push(['_trackEvent', 'Llamados a la Acción', 'Suscríbete a Palestinalibre.org']);">Suscríbete a Palestinalibre.org</a>
				<p class="letra-chica">Recibirás un resumen semanal de artículos, fotos y videos sobre Palestina y la resistencia a la ocupación.</p>
			</div>
			
			<div class="cierre-mensaje"> <a href="https://www.palestinalibre.org/articulo.php?a=6154" class="btn-suscripcion"  onClick="_gaq.push(['_trackEvent', 'Llamados a la Acción', 'Alwafa']);">Dr. George Habash, el sabio de la revolución Palestina</a>
				<p class="letra-chica"><br><strong>Alwafa</strong>, es la lealtad hacia las nobles orientaciones y directrices de justicia, libertad, tolerancia y respeto. Es el camino para el logro de la anhelada Palestina libre y democrática, donde todos, absolutamente todos, independiente de las creencias religiosas o políticas, podamos vivir en libertada, paz e igualdad.</p>
			</div>
			
			<div class="contacto">
				<p>Si deseas contactarnos o colaborar con Palestinalibre.org, puedes enviar un artículo, fotos, videos, tu experiencia, una traducción, cuento o ensayo a <a href="/cdn-cgi/l/email-protection#bdd4d3dbd2fdcddcd1d8cec9d4d3dcd1d4dfcfd893d2cfda" onClick="_gaq.push(['_trackEvent', 'Llamados a la Acción', 'Email']);"><span class="__cf_email__" data-cfemail="6d04030b022d1d0c01081e1904030c01040f1f0843021f0a">[email&#160;protected]</span></a></p>
				<p>Palestinalibre es una organización sin fines de lucro, <a href="articulo.php?a=3">aquí puedes conocer más acerca de nosotros</a></p>
			</div>
		</div>
	</div>
</footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="js/jquery-1.7.2.min.js"></script> 
<script src="js/jquery.fitvids.js"></script> 
<script src="js/echo.min.js"></script> 
<script src="js/jquery.scrolldepth.min.js"></script> 
<script>
$(document).ready(function() {
	//botón navegación para pantallas pequeñas
	$('#nav-control').click(function(event){
		event.preventDefault();
		$('.nav').toggleClass('nav-show');
	});
	
	//Elimina estilos incrustados de Iframes, Embed, Object, img, p
	//$("#cuerpo-post iframe, #cuerpo-post embed, #cuerpo-post object, #cuerpo-post img, #cuerpo-post p").removeAttr("style");
	//$("#cuerpo-post iframe, #cuerpo-post img").removeAttr("width");
	//$("#cuerpo-post iframe, #cuerpo-post img").removeAttr("height");
	$("#cuerpo-post img, #cuerpo-post p").removeAttr("style");
	$("#cuerpo-post img").removeAttr("width");
	$("#cuerpo-post img").removeAttr("height");
	
	//Responsive Videos
	$("#cuerpo-post").fitVids();
	
	$('.jsbajada').each(function () {
                 //var getElementUrl = $(this).attr('href').split('?')[1];
//                 if (getBrowserUrl == getElementUrl) {
//                     $(this).addClass('active');
//                 }
				 
				 var shortText = $(this).text()    // get the text within the div
    .trim()    // remove leading and trailing spaces
    .substring(0, 300)    // get first 600 characters
    .split(" ") // separate characters into an array of words
    .slice(0, -1)    // remove the last full or partial word
    .join(" ") + "..."; // combine into a single string and append "..."
	//alert(shortText);
	  $(this).text(shortText);
             });
});
$(window).load(function() {
	// Casos Foto Principal
	imagen = $('#cuerpo-post img').first().attr('src');
	//alert(imagen);
	//si es que existe imagen en el cuerpo
	if(imagen != undefined) {
		//existe una imagen en el cuerpo del texto, se usa como foto principal
		/*$('#cuerpo-post img:first').remove();
		$('#fotoprincipal').attr('src', imagen);
		$('#contenedor-fotoprincipal').fadeIn("slow");*/
	} else {
		//si no existe imagen en el cuerpo de la imagen
		$("img.fotoprincipal").each(function(){ 
      		var image = $(this); 
      		if(image.context.naturalWidth == 0 || image.readyState == 'uninitialized'){    
         		$(image).unbind("error").attr("src", "http://www.palestinalibre.org/fotos/wall-default-image.jpg"); 
      		} else {
				//si imagen de la BD carga y además no hay imagen en el cuerpo del texto
				$('#contenedor-fotoprincipal').fadeIn("slow");
			}
   		}); 
	}    

// Listen for clicks from outbound links
        jQuery("a[href*='http://']:not([href*='" + window.location.hostname + "'])").click(function(e) {
        
            // Send a click event with the href as the label
            try
            {
                ga('send', 'event', 'Outbound Link', 'click', jQuery(this).attr('href'));
            }
            catch (err)
            {}
            
            // Delay the page's loading for 100 milliseconds to allow Google time to send the click event
            setTimeout('document.location = "' + jQuery(this).attr('href') + '"', 200);
            
            // Prevent the page from loading
            e.preventDefault();
        });

});

</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-420755-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6&appId=118629994887247";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
//iOS orientation bug fix
if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i)) { var viewportmeta = document.querySelector('meta[name="viewport"]'); if (viewportmeta) { viewportmeta.content = 'width=device-width, minimum-scale=1.0, maximum-scale=1.0'; document.body.addEventListener('gesturestart', function() { viewportmeta.content = 'width=device-width, minimum-scale=0.25, maximum-scale=1.6'; }, false); } }
</script><script>
$(function() {
  $.scrollDepth();
});
</script> 
<script type="text/javascript">
FB.Event.subscribe('edge.create', function(href, widget) { _gaq.push(['_trackSocial', 'Facebook', 'Like', href]); });
FB.Event.subscribe('edge.remove', function(href, widget) { _gaq.push(['_trackSocial', 'Facebook', 'Unlike', href]); });
</script> 
<script>
twttr.ready(function (twttr) {
  twttr.events.bind('tweet', function(event) { _gaq.push(['_trackSocial', 'Twitter', 'Tweet', document.title]);  });
});
</script>
</body>
</html>
